0

I'm new user to ubuntu please help me out. I have used this process to install but the following error occurred:

photo

  • The second command you tried didn't work because the first one didn't work. You have to make the package first, then install it. Just looking at your terminal, it looks like you've skipped the whole of step 2 and moved onto step 3. – Oli Aug 4 '17 at 13:29
  • yeah that's what first command is the install command and it didn't worked out – veerakonabhai Aug 4 '17 at 13:30
  • Again, it didn't work because there's no package for it to install. That's what step 2 of that answer does (amongst other things); makes the package. – Oli Aug 4 '17 at 13:31
  • but i've done the same process step by step as given in the link i provided – veerakonabhai Aug 4 '17 at 13:33
  • You skipped step 3 and following. – user692175 Aug 4 '17 at 16:25

Your Answer

By clicking "Post Your Answer", you acknowledge that you have read our updated terms of service, privacy policy and cookie policy, and that your continued use of the website is subject to these policies.

Browse other questions tagged or ask your own question.