1

I've seen other errors similar to this but always "libcudart.so.8.0" as opposed to " libcublas.so.8.0".

1 Answer 1

1

You need to install the package libcublas8.0. It's in the multiverse repository of Ubuntu 16.10 and later

1
  • Could you please elaborate?
    – IMN
    Commented Jun 11, 2017 at 20:07

Not the answer you're looking for? Browse other questions tagged .