0

I use Ubuntu 16.04, and I installed GCC. So I get the version 5.4.

I now want to use GCC 4.9.3. I installed it, but my system doesn't retrieve the matching stdlibc++ (6.0.20). It still has only one version, the 6.0.21, matching to the newest GCC.

How could I install release 6.0.20 ?

Thanks.

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Browse other questions tagged or ask your own question.