1

I'm very new to Ubuntu and Linux in general. I'm using Ubuntu 14.04 and I wish to downgrade PHP version 5.5.9 to 5.3.8 but I'm stuck because I can't find a tutorial for exactly this.

marked as duplicate by oerdnj, Eric Carvalho, Zanna, TheWanderer, Byte Commander Oct 16 '16 at 23:23

This question has been asked before and already has an answer. If those answers do not fully address your question, please ask a new question.

  • No, you don't want to do that. – fkraiem Oct 16 '16 at 9:13

Browse other questions tagged or ask your own question.