6

I was playing around terminal and I came across Terminal Preference. Under that there is a tab called Shortcut where I accidentally enabled shortcut for New Profile as Q. Now whenever I press Q on terminal a new profile is created. I'm using Ubuntu 15.04

How do I disable that? Here is the snapshot of what happened:

Image here

8

Double click on that Q and then press Backspace.

0

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.