0

I am using Variety to change custom wallpaper on my Linux machine. But, after the recent variety update all wallpapers have random quotes on them and the name of author of the quote.

How do I remove them and have just the wallpaper

1

Go to Variety's Preferences -> Effects and turn off the option for quotes (or from Variety's menu choose Quote -> Turn off).

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.