1

This answer worked fine with me on 12.04:

Problem with Hibernation

But now when I tried to use the same way to enable hibernate option to appear in the top bar system menu, it didn't work.

0

I found a working solution here: http://ubuntuhandbook.org/index.php/2014/04/enable-hibernate-ubuntu-14-04/

Question solved.

| improve this answer | |

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.