0

I have installed java version 1.7 on my ubuntu pc . I have latest iced tea web plugin installed on my firefox . I have installed java3d 1.5.2 api . I have set paths for both java and java-3d . Still when I click http://ccnsb06-iiith.vlabs.ac.in/exp2/ve_exp2.html which has an applet runs based on java 3d api, it is giving an error

https://drive.google.com/file/d/0B41p1ExqjUEOM3hjdUNwNjBldXc/view?usp=sharing

P.S : I have same problem with my CentOs 6 machine

0

Sorry , Every one the problem is with development team , no problem with software initalization

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.