1

I have disabled ibus since it has memory leak. After I restarted my system, there is a 'Pi' symbol in my language bar.

enter image description here

I also removed ibus-pinyin, ibus-sunpinyin and restarted OS. So how can I remove this 'Pi'?

  • 1
    you never can remove π because it is a fundamental constant! :-)) – user300458 Feb 26 '15 at 10:58
  • Open "Text Entry Settings..." and remove the pinyin keyboard. – Jos Feb 26 '15 at 12:01

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Browse other questions tagged or ask your own question.