3

In the Ubuntu 14.04, when I reboot my machine, the language icon keyboard disappeared.

How can I solve this problem?

0
11

For Ubuntu 14.04:

System Settings → Text Entry → Lower left corner: [v] Show current input source in the menu bar

4

Not the answer you're looking for? Browse other questions tagged or ask your own question.