This question already has an answer here:

The solution here does not work.

I'm trying to use alt+grave on ccsm, but Unity's shortcut is taking precedence. How can I disable Unity's version of alt+grave?

Thank you!

merged by Seth Sep 21 '15 at 23:59

This question was merged with How to disable Alt + `? because it is an exact duplicate of that question.

Browse other questions tagged or ask your own question.