2

There used to be an option to activate the Compiz widget layer in ccsm, but in Ubuntu 11.04 i can't find it anymore, is it still available? I need it for screenlets.

2

Install compiz-plugins-extra Install compiz-plugins-extra, I believe it should be included there.

  • Thank you, i would never have found the solution myself. – K. Hendrik May 7 '11 at 4:38
  • @K.Hendrik: You're welcome :)! – RolandiXor May 7 '11 at 4:58
1

If you cannot find the package, try compiz-fusion-plugins-extra.

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.