0

I used this command

gsettings set org.gnome.desktop.wm.preferences button-layout ':minimize,maximize,close'

How can I reset them back to the right?

marked as duplicate by Takkat, user117103, Radu Rădeanu, Seth, kiri Dec 31 '13 at 1:47

This question has been asked before and already has an answer. If those answers do not fully address your question, please ask a new question.

  • @JohnWHSmith notice that the user is not asking about moving the buttons to the right but how to undone it/move them to the left. – xangua Dec 30 '13 at 16:21
  • @xangua : both imply the modification of the same GNOME parameter, with opposite value. – John WH Smith Dec 30 '13 at 16:22
0
gsettings set org.gnome.desktop.wm.preferences button-layout 'close,minimize,maximize:'

Not the answer you're looking for? Browse other questions tagged or ask your own question.