0

When I press zero on the number pad it opens the 4 work spaces as a shortcut. How do I change that to zero?

1
  • Num Lock? Usually works...
    – Wilf
    Dec 17, 2013 at 20:43

1 Answer 1

0

Is the NumLock light on? If not, go into your BIOS and specify NumLock ON at boot

1
  • Didn't know there is a BIOS setting for Num lock... might vary by system though.
    – Wilf
    Dec 17, 2013 at 20:53

You must log in to answer this question.

Not the answer you're looking for? Browse other questions tagged .