0

This question already has an answer here:

I'm using ubuntu 13.04 and hibernate is disabled Do I need a big swap file to enable hibernate ? How ?

marked as duplicate by Takkat, Aditya, psusi, Panther, Jorge Castro Dec 19 '13 at 20:39

This question has been asked before and already has an answer. If those answers do not fully address your question, please ask a new question.

1

Hibernation has been disabled by default. Please follow instructions here: How to enable hibernation?

  • please it should be suggested in comment ,not as an answer.. – Sukupa91 Dec 4 '13 at 8:11
  • It does answer the question, even if the question is probably a duplicate. And I think it is sensible to point out hat hibernation has been disabled by the developers as a precaution, it is not a "bug" of any sort. – Pavel Dec 4 '13 at 9:08
  • you have referred this to somewhere, instead of doing this you could have made an answer or mentioned that address in the comment.. – Sukupa91 Dec 4 '13 at 9:57

Not the answer you're looking for? Browse other questions tagged or ask your own question.