1

I am running Ubuntu 13.10 (64bit), and am trying to run AC3D. When I try to run AC3D (from cli) I receive the error that I am missing libXmu_.so.6. Where is it, or where can I get it?

3

Depending on AC3D you may need to have the 32bit version of the library which you can install using the command sudo apt-get install libxmu6:i386

| improve this answer | |

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.