0

I tried gnome flashback and installed nvidia-prime just after, so maybe one of these is responsible.

I've got a messed up interface under unity with menus in the system bar AND in the app itself. How do I keep menu only in the system bar? And with the right theme? I went to Setting to put the default theme back with no luck.

Below is a screenshot of the problem enter image description here

Thx!

1

It's a bug with nvidia prime actually, i suppresed it and it's ok now

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.