1

I followed this Link to install the ubuntu touch core apps on my computer running 13.04. But when I run the command ubuntu-calculator-app I get the error qmlscene: could not fins a Qt installation of ''

2

You're missing the Ubuntu Toolkit components. Follow the steps here to "Get the Ubuntu SDK Preview". http://developer.ubuntu.com/get-started/

| improve this answer | |

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.