2

I'm using Autokey 0.90.1 on Ubuntu 12.10. I would like to use Autokey in PgAdminIII (1.14.2). I have the following defined (abbreviation -> phrase):

ts -> Test phrase number one!
tst -> Test phrase number two!

If I use this in gedit, I get correct results. If I use the same in pgAdmin query window, I get only strange BS in rounded black box. I guess this is some special character, maybe backspace?

I did not make any custom setting, using Autokey defaults.

Is there any known bug causing this behaviour or am I doing something wrong?

0

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Browse other questions tagged or ask your own question.