0

On 12.10 my extended desktop is just perfect! But i cant set where to start the executed programs. Their always start at the monitor, but i want to start at the laptop screen. Any idea?

1

I found a solution: On compiz-config-manager there is a windows placement option, where can enabled some function.

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.