10

I upgraded to 12.10 beta 2 and in gnome-shell I don't have the keyboard layout/language indicator in the top panel. I have two layouts enabled and I can switch between them.

I used to have it in 12.04 and also its visible before logging in.

how do I enable it in gnome-shell ?

2

0

Browse other questions tagged or ask your own question.