2

In disks tool there is a toggle for "User Session Defaults." How do I change what these defaults are?

1 Answer 1

0

disable User Session Defaults, select mount options and click ok
mount options

You must log in to answer this question.

Not the answer you're looking for? Browse other questions tagged .