i tried to install adobe-flashplugin ubuntu 18.04 but i got the following message;
Building dependency tree
Reading state information... Done Some packages could not be installed. This may mean that you have requested an impossible situation or if you are using the unstable distribution that some required packages have not yet been created or been moved out of Incoming. The following information may help to resolve the situation:
The following packages have unmet dependencies: adobe-flashplugin : Depends: libgcc-s1 (>= 3.0) but it is not installable Recommends: adobe-flash-properties-gtk (= 1:20200811.1-0ubuntu0.20.04.1) but it is not going to be installed
Please, can some one help?