0

Possible Duplicate:
How do I configure the launcher to “dodge windows”?

In 11.x, my Unity launcher remained visible all the time, except when the active window went over it.

I cannot find the feature in 12.04 anymore. There is only an autohide (the launcher always hides) and a no-hide (a.k.a. panel mode) option.

How can I get the feature back in 12.04, in Unity 3D and in Unity 2D?

--

Thanks in advance.

merged by fossfreedom Apr 28 '12 at 16:17

This question was merged with How do I configure the launcher to “dodge windows”? because it is an exact duplicate of that question.