1

Possible Duplicate:
How to enable hibernation in 12.04?

I cannot select the option to Hibernate under Energy settings. Is there a way to put it back? (it worked on Ubuntu 11.10 :( )

Browse other questions tagged or ask your own question.