3

Recently I installed Ubuntu 20.04, and then Okular. In my previous Ubuntu 18.04 I often used Okular to render markdown files. Now it is not rendering these format. Do I have to install something extra?

5

You have to install additional backend package:

sudo apt-get install okular-extra-backends
| improve this answer | |

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.