0

I have installed Xampp in Ubuntu 20.04. I am having an issue in phpmyadmin, Though I was facing problem to access localhost/phpmyadmin initially after installtion, I was able to resolve the previous issue by running the following command from terminal.

sudo apt install net-tools

Now I can access localhost/phpmyadmin, but I got some warnings at the bottom of phpmyadmin regarding
./libraries/classes/Twig/RelationExtension.php#30,
./libraries/classes/Twig/ServerPrivilegesExtension.php#33,
./libraries/classes/Twig/ServerPrivilegesExtension.php#36,
./libraries/classes/Twig/ServerPrivilegesExtension.php#38
I attached an image of this issue. How can I resolve this issue?

enter image description here

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Browse other questions tagged or ask your own question.