0

I installed windows 10 and then dual booted my laptop by Ubuntu 18.04 Now I can't copy files (while using ubuntu) to the partitions which were created using windows as the partitions are Read-only. Properties show that the filesystem are of fuse type. I have tried solutions given here

2
  • If your partition is NTFS, see this answer which says to turn off or disable the fastboot feature in Windows. – mchid Feb 2 '20 at 12:49
  • Thanks , it helped. – Girish Feb 11 '20 at 10:55