0

I am trying to run my Laravel project and they give me this error in the screenshot.enter image description here

How can I solve this issue?

  • Please copy the text here, that will be readable and searchable. – davidbaumann Jan 10 at 8:05
0

You need to install composer on the project. Run composer install command on the root of the project.

| improve this answer | |

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.