0

I have Ubuntu 18.04 LTS. After installation, I disabled mouse acceleration with gnome tweaks (Flat Mouse)

I later installed Unity and the mouse acceleration settings reverted. I'd like to know how to disable mouse acceleration using Unity?

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Browse other questions tagged or ask your own question.