0

This is Saisuresh. When I am updating my UBUNTU Package I am facing the problem continuously. Tell me what to do now.Please resolve it. The Error was E:The package linux-headers-4.4.0-135 needs to be reinstalled, but I can't find an archive for it.

  • Could you please post the output of find /var/cache/apt/archives/*.deb | grep linux-header? – starkus Sep 29 '18 at 13:12
  • We cannot resolve it for you. YOU must resolve it. We can only help you to understand it, and guide you. – user535733 Sep 29 '18 at 14:54

Your Answer

By clicking "Post Your Answer", you acknowledge that you have read our updated terms of service, privacy policy and cookie policy, and that your continued use of the website is subject to these policies.

Browse other questions tagged or ask your own question.