0

I know this might be a duplicate, but it was intended for lower version of Ubuntu. Since I am using Ubuntu 18.04, I tried the old solutions, but its not working. I tried to disabled it through compiz move plugin, after I saved it, its still there. It won't disable even I uncheck and click ok

1
  • 1
    Are you using Unity for sure? 18.04 comes with GNOME instead of Unity by default.
    – pomsky
    Jul 24, 2018 at 7:29

1 Answer 1

0

If you're using Ubuntu 18.04 with the default desktop environment (GNOME), installing the GNOME Tweak Tool with sudo apt install gnome-tweaks will give you an option to disable this.

1
  • Could you expand your answer a bit more? Which option exactly is to disable and where does one find it? GNOME Tweaks provide so many options that it's pretty easy to get lost there :)
    – pomsky
    Jul 24, 2018 at 9:10

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.