4

For some tox tests, I need a Python 3.5 interpreter. How can I install it on Ubuntu 18.04?

1

0

Browse other questions tagged or ask your own question.