1

By referring to this question, I have known where to disable these shortcuts in System Settings. But how can I disable through dconf.

I have tried:

dconf load / << EOF
[org/gnome/desktop/wm/keybindings]
activate-window-menu='Disabled'
EOF 

Is this the correct schema to disable Alt+Space key? Please advice.

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Browse other questions tagged or ask your own question.