1,436 reputation
11126
bio website vad-systems.de
location Munich, Germany
age 19
visits member for 1 year, 9 months
seen Jun 21 at 13:38

Hello.

I'm a student of Computer Science & Multimedia and a Web Developer at the University of Augsburg, Germany.


Jan
23
reviewed Reviewed Can resolve hostname via dns using `host` but can't ping/ssh/ntp
Jan
23
reviewed Reviewed Ubuntu 12.04 won't boot in windows boot loader, flashes purple screen and returns to windows boot loader
Jan
23
reviewed Reviewed Why is there no EFI boot loader on the Ubuntu 12.10 x64 Netinstall? (mini.iso)
Jan
22
reviewed No Action Needed Windows has broken and will not boot nor reinstall, need to install ubuntu. Partition questions
Jan
22
reviewed No Action Needed Using Windows 7 after Ubuntu 12.1 restarts Windows and signs me into a guest account
Jan
22
reviewed No Action Needed Installing skype will not work - skype-bin not installable, and 'held broken packages'
Jan
22
reviewed Reviewed Slow SSD + dm-crypt with Luks encryption in Ubuntu 12.10
Jan
22
reviewed Reviewed Can i Install Windows 8 along with already dual Windows 7 & Ubuntu 12.04 ?? Does it affects boot Menu?
Jan
22
reviewed Reviewed Ubuntu and Debian & Windows 8 Loader
Jan
22
reviewed Reviewed change alt-tab to ctrl-tab on ubuntu 12.04
Jan
21
reviewed No Action Needed Turning down wireless button turns down external usb wireless. Lubuntu 12.10
Jan
21
reviewed No Action Needed How do I add locale to ubuntu server?
Jan
21
reviewed No Action Needed sudo shutdown vs pressing power button
Jan
21
reviewed Reviewed aptitude - Package removal on jdk installation
Jan
21
reviewed Reviewed Won't boot, blinking cursor after power-outage
Jan
21
reviewed Reviewed Does running a Minecraft server run with less lag on Ubuntu server than on Windows 7?
Jan
20
reviewed Reviewed How do I get a Canon PIXMA MX350 printer working?
Jan
20
reviewed Reviewed User's password can not be set with passwd
Jan
20
reviewed No Action Needed Mouse problem on Ubuntu 12.10 64bit
Jan
20
reviewed Reviewed Half installed package error