PeaceDefender

Unregistered less info
16 reputation
2
bio website
location
age
visits member for 1 year, 10 months
seen Oct 15 '12 at 17:52

Nov
3
awarded  Teacher
Oct
15
answered error when installing rmagic gem on Ubuntu 12.04 for Ruby on Rails
Oct
15
awarded  Student
Oct
15
comment error when installing rmagic gem on Ubuntu 12.04 for Ruby on Rails
yep, libmagickwand is installed and all ImageMagick dependencies
Oct
15
asked error when installing rmagic gem on Ubuntu 12.04 for Ruby on Rails