23 reputation
113
bio website
location
age
visits member for 2 years, 2 months
seen Oct 23 '12 at 17:00

Oct
10
awarded  Famous Question
Aug
14
awarded  Notable Question
Mar
29
awarded  Popular Question
Oct
10
comment How do I install graphviz 2.29 in 12.04?
@KomodoDave My system is 12.04 (precise) 32-bit
Oct
9
comment How do I install graphviz 2.29 in 12.04?
@Olive my problem was solved for 12.04 . Just to let others know that this method may not work for 10.04
Oct
9
comment How do I install graphviz 2.29 in 12.04?
This method works for ubuntu 12.04 but I could not get it done for ubuntu 10.04
Oct
4
awarded  Scholar
Oct
4
accepted How do I install graphviz 2.29 in 12.04?
Oct
4
comment How do I install graphviz 2.29 in 12.04?
Thank You very much. I could install graphviz 2.29 after removing packages libcdt4 and libpathplan4.
Oct
4
comment How do I install graphviz 2.29 in 12.04?
even I wish to stay with the stable version but I need some features provided by the version 2.29
Oct
4
comment How do I install graphviz 2.29 in 12.04?
I followed these steps But it is not able to install the latest graphviz version. I encountered the same problem which I have stated in the beginning, i.e. requires libgraphviz4(>=2.18) imageshack.us/f/17/screenshotfrom201210041.png
Oct
4
awarded  Student
Oct
4
comment How do I install graphviz 2.29 in 12.04?
I tried this but this will install graphviz (2.26.3-10ubuntu1) NOT the latest version 2.29
Oct
4
asked How do I install graphviz 2.29 in 12.04?