Reputation
Top tag
Next privilege 15 Rep.
Flag posts
Badges
1
Newest
 Student
Impact
~47 people reached

  • 0 posts edited
  • 0 helpful flags
  • 0 votes cast
Oct
3
comment Is there a way to ignore Unity ALT menu when using the terminal?
I apologize for the duplicate, I searched several of the key words in my post and the duplicate question did not show up. That being said I have tried changing the 'key to show HUD' to both 'disable' and 'super'. This does not fix the problem and the menu continues to appear when 'alt' is pressed. I noticed that a person who commented on the top answer to the linked question also had this problem. Like I said I have a vanilla set up of 12.04 so I'm not sure what could be causing this. If anyone has any idea please let me know.
Oct
2
awarded  Student
Oct
2
asked Is there a way to ignore Unity ALT menu when using the terminal?