21 reputation
114
bio website
location
age
visits member for 2 years, 3 months
seen Jun 7 at 14:30

A student of CS


Sep
24
awarded  Autobiographer
Oct
18
awarded  Famous Question
May
7
awarded  Notable Question
Mar
21
awarded  Popular Question
Dec
18
comment How to install glibc-devel in ubuntu-12.04?
I need to run an old parallel framework cilk from MIT , the original version not that from Intel . They required me to have , but its ok , I just ran Ubuntu10.04 from Virtual Box , which surprisingly supports Cilk from MIT . I don't know much about the inner details of Ubuntu , I was doing an assignment on parallel programming and I needed to run the old cilk . So , had I had glibc in 12.04 , it had been beneficial .
Dec
18
comment How to install glibc-devel in ubuntu-12.04?
I know its a duplicate , however , the answer given there didn't solve my issue . Is there any alternative solution ?
Dec
18
comment How to install glibc-devel in ubuntu-12.04?
I know its a duplicate , however the above command sudo apt-get install build-essential doesn't seems to solve my problem .
Dec
18
asked How to install glibc-devel in ubuntu-12.04?
Oct
9
awarded  Student
Sep
19
awarded  Tumbleweed
Sep
12
asked Top bar in Ubuntu 12.04 Gnome Classic is missing