74 reputation
4
bio website ynfluent.com
location San Diego, CA
age 29
visits member for 4 years
seen Dec 30 '10 at 1:43

Oct
25
awarded  Popular Question
Dec
23
awarded  Scholar
Dec
23
accepted I cannot install or remove any packages because I keep getting this error: subprocess installed pre-removal script returned error exit status 127
Dec
21
answered Splash Screen Not Showing Up?
Dec
20
comment Can I overamplify a microphone input?
That's probably a good bet that it's a software problem. If you look around in the Gnome ALSA Mixer, there are more settings for mic input. Other than that I don't know what else to do.
Dec
20
revised Can I overamplify a microphone input?
added 24 characters in body
Dec
20
answered Can I overamplify a microphone input?
Dec
20
comment Is there a good Ambience theme for Xubuntu (XFCE, XFWM)?
The two Ambiance themes use GTK which is different than Gnome. Both Gnome and XFCE use GTK.
Dec
20
revised Installations, updates and removals always fail. But work after a restart
added 396 characters in body
Dec
20
answered Installations, updates and removals always fail. But work after a restart
Dec
20
revised Is there a good Ambience theme for Xubuntu (XFCE, XFWM)?
added 365 characters in body
Dec
20
answered Is there a good Ambience theme for Xubuntu (XFCE, XFWM)?
Dec
20
answered Program to press a key at timed intervals
Dec
20
awarded  Editor
Dec
20
revised Keyboard properties: What does “Add default action to Menu key” mean?
added 57 characters in body
Dec
20
answered Keyboard properties: What does “Add default action to Menu key” mean?
Dec
20
comment I cannot install or remove any packages because I keep getting this error: subprocess installed pre-removal script returned error exit status 127
I did try that and it still wouldn't remove. I had to do what I answered below in order for the package to be fixed so that I could remove it. Thanks for the response though!
Dec
19
awarded  Teacher
Dec
19
answered I cannot install or remove any packages because I keep getting this error: subprocess installed pre-removal script returned error exit status 127
Dec
19
asked I cannot install or remove any packages because I keep getting this error: subprocess installed pre-removal script returned error exit status 127