Reputation
240
Top tag
Next privilege 250 Rep.
View close votes
Badges
1 9
Newest
 Student
Impact
~29k people reached

  • 0 posts edited
  • 0 helpful flags
  • 2 votes cast
Aug
31
awarded  Commentator
Aug
31
awarded  Custodian
Aug
31
awarded  Editor
Aug
31
awarded  Scholar
Aug
31
awarded  Student
Aug
26
accepted How to find why 64 bit application can run on 14.04 but not 12.04?
Aug
26
comment How to find why 64 bit application can run on 14.04 but not 12.04?
Thanks @AsyaKamsky, install lsb solve the problem. That application can run on 12.04 now.
Aug
26
comment How to find why 64 bit application can run on 14.04 but not 12.04?
-rwxr-xr-x 1 enzoc enzoc 1.5M Jun 27 08:38 lmutil
Aug
26
comment How to find why 64 bit application can run on 14.04 but not 12.04?
@ElefantPhace, sorry about that. There's the result from 12.04.
Aug
26
revised How to find why 64 bit application can run on 14.04 but not 12.04?
added 15 characters in body
Aug
26
comment How to find why 64 bit application can run on 14.04 but not 12.04?
You can see the addition information I put it there. file and ldd command can pick it up. And 100% sure the file is there.
Aug
26
asked How to find why 64 bit application can run on 14.04 but not 12.04?
Aug
24
comment How to solve :i386 package dependent issue on 64 bits system?
I want to remove that package but not the package like unity*, git*, python-* and the list goes on.
Aug
24
asked How to force library search path for an application (Not entire system)?
Aug
24
comment How to solve :i386 package dependent issue on 64 bits system?
@Ravan, Thanks for your reply and I check that post, none of the solution works. They all try to remove hundreds of packages from my system.
Aug
24
asked How to solve :i386 package dependent issue on 64 bits system?
Jul
25
comment How to install package from 12.04 on 14.04?
That's lots of packages to download manually.
Jul
24
comment How to install package from 12.04 on 14.04?
Ubuntu is not an official supported OS. :( So there's no support from official.
Jul
24
comment How to install package from 12.04 on 14.04?
I am running ModelSim DE 10.1g from Mentor Graphics. What I got is just a SIGSEGV(11) and a core dump file.
Jul
23
asked How to install package from 12.04 on 14.04?