685 reputation
257
bio website gravatar.com/sagarnikam123
location India
age 27
visits member for 2 years, 7 months
seen Oct 14 at 4:36

Software Engineer
B.Pharm, M.Sc (Bioinformatics)

BigData, MapReduce, NoSQL, Social Media Analytics

playing with -

1. Hadoop, Hive, MongoDb, Sqoop, Mahout, Pig, HBase
2. Java, R, JavaScript, Python, C, HTML5, CSS3, MySQL
3. git
4. Processing, Markdown
7. iReport-jasperserver


Sep
7
awarded  Great Question
Apr
22
awarded  Yearling
Dec
22
awarded  Favorite Question
Dec
6
awarded  Yearling
Aug
16
awarded  Good Question
Jun
12
awarded  Famous Question
Apr
20
awarded  Nice Question
Mar
5
awarded  Tumbleweed
Feb
18
awarded  Notable Question
Jan
14
awarded  Popular Question
Jan
1
comment python-plugin installation
can anyone tell me why happens this ?any solution ?
Dec
30
comment python-plugin installation
I go to this link for hearing online radio in Chrome browser,it pop -up window saying "/usr/bin/python requires an additional plugin to decode this file" "text/html decoder",then I click on "Continue" button,which pop-us another window,saying "Instaling GStreamer Resources",I waited for many minutes but,it not installing & only stops at "0%", After some time,error window comes to show "Unknown error","Query type codec is not supported"
Dec
19
asked python-plugin installation
Nov
26
awarded  Supporter
Nov
23
accepted How to add “Open terminal here” to Nautilus' context menu?
Nov
23
comment vlc-2.0.4 installation error(lua)
,i got installed vlc,but when i am running HD video,it not playing well,only audio running.But same video when i am opening in other player(e.g. UMPlayer),it plays well.
Nov
7
awarded  Scholar
Nov
7
comment vlc-2.0.4 installation error(lua)
i am getting this error:---> W: GPG error: ppa.launchpad.net precise Release: The following signatures couldn't be verified because the public key is not available: NO_PUBKEY A6804EA8EAE0D85C what does that means ?
Nov
7
accepted vlc-2.0.4 installation error(lua)
Nov
4
asked vlc-2.0.4 installation error(lua)