Reputation
Top tag
Next privilege 200 Rep.
See reduced ads
Badges
1 9
Newest
 Teacher
Impact
~11k people reached

  • 0 posts edited
  • 0 helpful flags
  • 9 votes cast
Jun
8
awarded  Teacher
Jun
4
answered How do I fix fonts not rendering and missing letters?
Mar
18
comment Steam Ubuntu 14.04 libGL.so.1 Bumblebee
Cyryl + Bruno method worked for me
Feb
26
awarded  Autobiographer
Aug
18
comment Google keep asking for permission to authorize my online account
This is still a problem on 14.04 (at least for me)
Oct
31
comment How do I disable network connection at prelogin?
maybe with updates it gets the behaviour of >= 12.10; I had 12.04 and it definitely didn't connect before login
Apr
18
awarded  Commentator
Apr
18
comment VirtualBox '/etc/init.d/vboxdrv setup' issue
the answer by Jason Zhu works for me
Apr
18
awarded  Critic
Feb
12
awarded  Caucus
Nov
12
awarded  Notable Question
Oct
24
comment How do I disable network connection at prelogin?
in the question was specified 12.10, but @jorge-castro edited it removing it... and now I have an answer to a question I didn't intend to do :-/
Oct
24
revised How do I disable network connection at prelogin?
specify it is related to 12.10
Oct
23
comment How do I disable network connection at prelogin?
THank you for the answer; is there a way to restore the < 12.10 behaviour, that is the PC auto-connects after the user login, and not before?
Oct
22
awarded  Supporter
Oct
22
asked How do I disable network connection at prelogin?
Oct
22
comment How to set a text theme for plymouth?
No, Plymouth text theme is still missing from the list of avialable plymouth themes (also in 12.10 Quantic Quetzal)
Jun
16
awarded  Popular Question
May
23
comment How to set a text theme for plymouth?
I resolved disabling plymouth, but I could not set the plymouth text theme, so yes, it remains unresolved
Apr
18
comment How to set a text theme for plymouth?
Also, I remember that using plymouth-set-default-theme --list I was able to choose plymouth text theme... there must be a way to enable it now!