Reputation
Top tag
Next privilege 200 Rep.
See reduced ads
Badges
3
Newest
 Teacher
Impact
~14k people reached

  • 0 posts edited
  • 0 helpful flags
  • 9 votes cast
Feb
24
comment Install Ruby 2.0 with OpenSSL and ReadLine support
Note: this answer is for manually building and installing Ruby and its extension modules. See @chris-d's answer for a pure apt-based answer.
May
11
awarded  Teacher
Mar
9
answered Install Ruby 2.0 with OpenSSL and ReadLine support
Apr
1
awarded  Supporter
Apr
1
awarded  Autobiographer