Reputation
Top tag
Next privilege 125 Rep.
Vote down
Badges
7
Impact
~3k people reached

Jun
19
revised Why does my app not load the translation files of the lib
Corrected title grammar
Jun
19
suggested approved edit on Why does my app not load the translation files of the lib
Apr
17
comment Wired network not connecting automatically after xubuntu 14.10 upgrade
I had this exact issue after a sever upgrade from 14.04 to 14.10 and a simple change from managed=false to true, and a restart of the network-manager resolved it for me.
Apr
4
awarded  Popular Question
Jan
23
revised '/boot/grub/i386-pc/normal.mod' not found
added 182 characters in body
Jan
17
revised '/boot/grub/i386-pc/normal.mod' not found
added 234 characters in body
Jan
17
awarded  Student
Nov
29
awarded  Tumbleweed
Nov
23
revised '/boot/grub/i386-pc/normal.mod' not found
added 442 characters in body
Nov
23
revised '/boot/grub/i386-pc/normal.mod' not found
added 442 characters in body
Nov
23
revised '/boot/grub/i386-pc/normal.mod' not found
Adding info on ls (hd0,1)
Nov
22
asked '/boot/grub/i386-pc/normal.mod' not found
Jul
13
awarded  Supporter
Jul
12
awarded  Scholar
Jul
12
accepted GLIBC_2.8 not found
Mar
23
comment GLIBC_2.8 not found
I'm going to try this. But first a disk image clone...
Mar
22
comment GLIBC_2.8 not found
I really wanted to know if there was a way that I could figure out or fix this by overwriting, adding, changing some files or some such since not even 'ls' works without saying "glibc_2.8 not found".
Mar
22
awarded  Editor
Mar
22
revised GLIBC_2.8 not found
added 7 characters in body
Mar
22
asked GLIBC_2.8 not found