Reputation
Top tag
Next privilege 200 Rep.
See reduced ads
Badges
4
Newest
 Supporter
Impact
~4k people reached

  • 0 posts edited
  • 0 helpful flags
  • 1 vote cast
Sep
1
awarded  Supporter
Jul
2
revised Mysql5.6 and problem of php5-mysql , mysql-common packages
deleted 1 characters in body
Jul
1
comment Mysql5.6 and problem of php5-mysql , mysql-common packages
Please checked edited answer. I added more details above. I hope it will help.
Jul
1
revised Mysql5.6 and problem of php5-mysql , mysql-common packages
Added details about /etc/environment
Jun
29
answered Mysql5.6 and problem of php5-mysql , mysql-common packages
Sep
4
comment How to install older version of GhostScript?
@jokerdino my pleasure :-)
Aug
26
awarded  Teacher
Aug
26
awarded  Editor
Aug
26
comment How to install older version of GhostScript?
Please check now. Posted everything here. Removed link as its no longer needed. Exception - if I discover any issue with my ghostscript compilation, I will have to edit stuff at 2 places! ;-)
Aug
26
revised How to install older version of GhostScript?
Posted complete tutorial in single place
Aug
25
comment How to install older version of GhostScript?
The answer above mine answer has remaining parts. Is it fine to copy major part from it OR from the link I posted?
Aug
24
answered How to install older version of GhostScript?
May
9
awarded  Autobiographer