26 reputation
2
bio website
location
age
visits member for 2 years, 5 months
seen Feb 16 '12 at 9:33

Feb
12
comment Purple screen delay at Ubuntu 11.04 boot
Ńada, no hubo suerte ):
Feb
11
awarded  Teacher
Feb
11
awarded  Supporter
Feb
11
comment Lost sound with 11.10
Genial, aunque siento que hayas tenido que reinstalar :/
Feb
11
comment Lost sound with 11.10
Pues instalalo y me cuentas, de nada ;)
Feb
11
comment Purple screen delay at Ubuntu 11.04 boot
OK, gracias. Seguro que es algo del ACPI ;)
Feb
11
answered Lost sound with 11.10
Feb
11
comment Purple screen delay at Ubuntu 11.04 boot
OK, voy a revisarla por si puedo ayudarte en algo. Muchas gracias ;)
Feb
11
comment Purple screen delay at Ubuntu 11.04 boot
Si te refieres a la línea de comandos está usando "quiet splash nohz=off" ._. El "nohz=off" se lo añadí yo para ver si funcionaba pero no hay suerte
Feb
11
comment Purple screen delay at Ubuntu 11.04 boot
No creo que sea burg. Me parece que es un problema de drivers. Por si es de utilidad tengo el Acer Aspire 5736Z :P
Feb
11
comment Purple screen delay at Ubuntu 11.04 boot
Bueno. En realidad esto me sucedía antes con GRUB, ahora, con BURG me pasa lo mismo pero en vez de la pantalla morada sale uan pantalla negra con un "_" parpadeando durante unos 10 segundos. Luego arranca sin problemas. Ya intenté con nomodeset, acpi=off y con mil cosas pero no hay suerte :|
Feb
11
comment Purple screen delay at Ubuntu 11.04 boot
Ummm. Muchas gracias espectalll123 por tu rapidez en la respuesta pero no, ese no es mi problema. Antes de que se muestre la pantalla de inicio (con el logo de ubuntu) se queda una pantalla morada por unos 10 segundos y luego se ve el logo de ubuntu y arranca el sistema. ._."
Feb
11
asked Purple screen delay at Ubuntu 11.04 boot