Reputation
Top tag
Next privilege 125 Rep.
Vote down
Badges
1 7
Impact
~3k people reached

  • 0 posts edited
  • 0 helpful flags
  • 18 votes cast
Oct
17
awarded  Notable Question
Sep
24
awarded  Autobiographer
Sep
4
awarded  Teacher
Jul
18
awarded  Student
Mar
5
awarded  Popular Question
Oct
4
awarded  Scholar
Oct
4
accepted VPS apache config - Invalid command 'PassengerDefaultRuby' after adding latest passenger gem
Oct
1
awarded  Editor
Oct
1
revised VPS apache config - Invalid command 'PassengerDefaultRuby' after adding latest passenger gem
added 518 characters in body
Oct
1
answered VPS apache config - Invalid command 'PassengerDefaultRuby' after adding latest passenger gem
Oct
1
asked VPS apache config - Invalid command 'PassengerDefaultRuby' after adding latest passenger gem
Dec
24
comment Foreman doesn't start with “Invalid gemspec” error
I did it with sudo mc and navigate to the files that needs to be edited, changed the time value and that was it. Thanks a lot for the solution.
Dec
24
awarded  Supporter