56 reputation
28
bio website
location
age
visits member for 3 years, 1 month
seen 15 hours ago

Jan
15
comment Wrote udev rule to run script, but nothing happens
Yes, I have #!/bin/bash
Jan
15
revised Wrote udev rule to run script, but nothing happens
script added
Jan
15
revised Wrote udev rule to run script, but nothing happens
removed `
Jan
15
revised Wrote udev rule to run script, but nothing happens
added 3902 characters in body
Jan
15
comment Wrote udev rule to run script, but nothing happens
Script is ok and serial, idVendor and idProduct are correct.
Jan
15
comment Wrote udev rule to run script, but nothing happens
Yes, I can run it manually. Here are permissions: -rwxrwxr-x
Jan
15
asked Wrote udev rule to run script, but nothing happens
Mar
15
asked Probleme with battery icon in Xubuntu 13.10
Dec
28
asked Battery life becames shorter after upgrading
Sep
17
awarded  Notable Question
Feb
15
awarded  Popular Question
Feb
8
awarded  Popular Question
Nov
16
awarded  Teacher
Oct
29
revised Probleme with theme in Xubuntu 12.04
added 166 characters in body
Oct
22
revised Probleme with theme in Xubuntu 12.04
added 101 characters in body
Oct
20
answered Probleme with theme in Xubuntu 12.04
Oct
20
comment Xubuntu don't boot
No.Today I realized that Xubuntu don't boot only when I'm restarting a computer.So I need to turn off it and turn on again.
Oct
20
asked Probleme with theme in Xubuntu 12.04
Oct
17
comment Xubuntu don't boot
yes.and it didn't work, but i'm sure that system loaded, because when i pressed power-off button the hdd LED blinked and after ~1,5sec laptop turns off
Oct
16
comment Xubuntu don't boot
aaaaand problem comes back...I can't understand from what it depends.