Reputation
Top tag
Next privilege 125 Rep.
Vote down
Badges
5
Impact
~580 people reached

  • 0 posts edited
  • 0 helpful flags
  • 2 votes cast
Dec
27
comment configure phpmyadmin for php4
its working but apache not restarting..
Dec
27
comment configure phpmyadmin for php4
but when i am tring to restart apache then i got something different errors ` * Restarting web server apache2 apache2: Could not reliably determine the server's fully qualified domain name, using 127.0.1.1 for ServerName [Tue Dec 27 16:28:59 2011] [warn] VirtualHost 127.0.0.1:0 overlaps with VirtualHost 127.0.0.1:0, the first has precedence, perhaps you need a NameVirtualHost directive`
Dec
27
comment configure phpmyadmin for php4
you are right, but what i did. i tried to see some old version of ubuntu, which has php4, with all the stuffs. If you know then plz tell me, cause i don't have the depth knowledge of linux, but i want that's why i am here,, Plz provide me some alternate solution if anyone have..
Dec
27
comment configure phpmyadmin for php4
i did it, first i removed the phpmyadmin and tried to install with 'apt-get install phpmyadmin 2.1X' but this command skip the old version and took the latest version by default, and sorry for the sourceforge link but i don't know about the manually installation if you have some link to do that step by step then plz provide me..